관리 메뉴

moozi

폰갭 빌드시 Can't accept license agreement Android SDK Platform 24 에러 본문

하이브리드앱

폰갭 빌드시 Can't accept license agreement Android SDK Platform 24 에러

moozi 2017. 10. 10. 13:28

Can't accept license agreement Android SDK Platform 24

 

https://stackoverflow.com/questions/40383323/cant-accept-license-agreement-android-sdk-platform-24

'하이브리드앱' 카테고리의 다른 글

Command failed: wmic os get Caption  (0) 2019.12.17
폰갭API 참고  (0) 2017.10.11
폰갭 빌드시 Can't accept license agreement Android SDK Platform 24 에러  (0) 2017.10.10
jquery ui map 예제  (0) 2015.12.14
부트스트랩 예제  (0) 2015.11.06
iframe사용하기  (0) 2015.10.31
0 Comments
댓글쓰기 폼